Base de conocimientos: CyberPlanet (Server) > Problemas
CyberPlanet/CyberClient no inicia
Publicado Federico Serrano, Last modified by Martin Serrano en 14 julio 2017 %21:51

CyberPlanet/CyberClient no inicia




Sintomas: 

El sistema no inicia desde su acceso directo. Tampoco reiniciando Windows.

Causa: 

El perfil del usuario se ha dañado. Tal vez por un apagado de Windows incorrecto (falla de hardware, baja de tensión eléctrica, etc)

Solución:

Elimine el perfil del usuario cp_admin siguiendo los pasos del siguiente video:



Luego reinicie Windows.


Importante: Si utiliza usuario limitado de Windows, inicie Windows en usuario Administrador para poder realizar los pasos.



 

Notas Relacionadas:

 
Palabras clave

usuario restringido

no inicia sesion

- ¿Cómo habilitar usuario limitados de windows en CyberPlanet - CyberClient? / Usuarios restringidos en PC servidor y PCs clientes.

- ¿Cómo configurar Restricciones de Windows?

 
 
(117 voto(s))
Útil
No útil

Comentarios (0)
Publicar un nuevo comentario
 
 
Nombre completo:
Correo electrónico:
Comentarios:
Verificación CAPTCHA 
 
Por favor, completa el siguiente reto de captcha (usamos esto para prevenir envíos automátizados).