Base de conocimientos: Linux - Ubuntu
¿CyberClient funciona en Linux?
Publicado por Federico Serrano, Last modified by Federico Serrano en 22 May 2013 18:03

CyberClient es compatible con Linux (UBuntu). Para mayor información: Ver más.

 


Notas Relacionadas:

 
Palabras clave

linux

ubuntu

- ¿Cómo instalar CyberClient en Ubuntu?

- CyberPlanet es compatible con Windows 8.

 
 
(64 voto(s))
Útil
No útil

Comentarios (4)
ramon ramos
15 August 2012 14:34
quisiera saber si el cyber cliente ya es compatible con ubuntu 12.04, ya que por ejemplo la 10.04 que ustees recomiendan ya no tiene soporte...

saludos....
Soporte Técnico
17 August 2012 11:34
Por el momento, CyberClient no es compatible con Ubuntu 12.04, en caso de realizar alguna modificación lo informaremos en las novedades de nuestro sitio web. http://tenaxsoft.com/novedades.asp
Erasmo
05 September 2012 11:35
Cuando estara disponible version compatible para Ubuntu 12.04
Ubuntu 10.04 ya es obsoleta
Soporte Técnico
05 September 2012 12:12
Por el momento, CyberClient no es compatible con Ubuntu 12.04, en caso de realizar alguna modificación lo informaremos en las novedades de nuestro sitio web. http://tenaxsoft.com/novedades.asp
Publicar un nuevo comentario
 
 
Nombre completo:
Correo electrónico:
Comentarios:
Verificación CAPTCHA 
 
Por favor, introduzca el texto que ve en la imagen en el cuadro de texto de abajo (usamos esto para prevenir envíos automátizados).